Skip to content

iTunes 9.1尚不支援 iPhone 4.0 的備份

事情是這樣的,如果你使用的是iPhone OS 4.0 beta的話,

有可能遇到手機連接iTunes時,出現手機拒絕備份存取的錯誤。

這個問題的原因是因為iTunes 9.1還不支援iPhone 4.0 beta的Folders,

所以如果你有升級到4.0beta,並且有Folder的話,就只能再等iTunes更新了。

發佈於iOS 資訊

5 則留言

    • 皮樂 皮樂

      不好意思,不知道您是不是在開我玩笑(汗)

      這個…其實我覺得本站慢到快吐血了
      而且用IE開會有問題…

    • 皮樂 皮樂

      哈哈,原來是這樣喔…
      因為我不是developer,所以是請朋友加UUID的,
      因此沒有SDK可以下載…Orz

      去年是有特別版的iTunes可以用,比較方便‧

發表迴響